CVE-2011-0872

2011-06-14T00:00:00
ID UB:CVE-2011-0872
Type ubuntucve
Reporter ubuntu.com
Modified 2011-06-14T00:00:00

Description

Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 6 Update 25 and earlier allows remote attackers to affect availability via unknown vectors related to NIO.

Notes

Author| Note
---|---
mdeslaur | in natty+, NetX and the plugin moved to the icedtea-web package