Lucene search

K
ubuntucveUbuntu.comUB:CVE-2007-5906
HistoryNov 09, 2007 - 12:00 a.m.

CVE-2007-5906

2007-11-0900:00:00
ubuntu.com
ubuntu.com
5

4.7 Medium

CVSS2

Attack Vector

LOCAL

Attack Complexity

MEDIUM

Authentication

NONE

Confidentiality Impact

NONE

Integrity Impact

NONE

Availability Impact

COMPLETE

AV:L/AC:M/Au:N/C:N/I:N/A:C

0.001 Low

EPSS

Percentile

26.7%

Xen 3.1.1 allows virtual guest system users to cause a denial of service
(hypervisor crash) by using a debug register (DR7) to set certain
breakpoints.

4.7 Medium

CVSS2

Attack Vector

LOCAL

Attack Complexity

MEDIUM

Authentication

NONE

Confidentiality Impact

NONE

Integrity Impact

NONE

Availability Impact

COMPLETE

AV:L/AC:M/Au:N/C:N/I:N/A:C

0.001 Low

EPSS

Percentile

26.7%

Related for UB:CVE-2007-5906