logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2006-6305

Description

Unspecified vulnerability in Net-SNMP 5.3 before 5.3.0.1, when configured using the rocommunity or rouser snmpd.conf tokens, causes Net-SNMP to grant write access to users or communities that only have read-only access.


Affected Package


OS OS Version Package Name Package Version
ubuntu upstream net-snmp any

Related