Exim vulnerability

2020-05-19T00:00:00
ID USN-4366-1
Type ubuntu
Reporter Ubuntu
Modified 2020-05-19T00:00:00

Description

It was discovered that Exim incorrectly handled certain inputs.
An remote attacker could possibly use this issue to access sensitive
information or authentication bypass.