GraphicsMagick vulnerabilities

2020-02-04T00:00:00
ID USN-4266-1
Type ubuntu
Reporter Ubuntu
Modified 2020-02-04T00:00:00

Description

It was discovered that GraphicsMagick incorrectly handled certain image files.
An attacker could possibly use this issue to cause a denial of service or other
unspecified impact.