NSS vulnerability

2019-11-27T00:00:00
ID USN-4203-1
Type ubuntu
Reporter Ubuntu
Modified 2019-11-27T00:00:00

Description

It was discovered that NSS incorrectly handled certain memory operations. A
remote attacker could use this issue to cause NSS to crash, resulting in a
denial of service, or possibly execute arbitrary code.