Nokogiri vulnerability

2019-11-05T00:00:00
ID USN-4175-1
Type ubuntu
Reporter Ubuntu
Modified 2019-11-05T00:00:00

Description

It was discovered that Nokogiri incorrectly handled inputs. A remote attacker could possibly use this issue to execute arbitrary OS commands.