OpenJDK 7 vulnerability

2019-04-09T00:00:00
ID USN-3942-1
Type ubuntu
Reporter Ubuntu
Modified 2019-04-09T00:00:00

Description

It was discovered that a memory disclosure issue existed in the OpenJDK
Library subsystem. An attacker could use this to expose sensitive
information and possibly bypass Java sandbox restrictions.