poppler vulnerabilities

2019-02-11T00:00:00
ID USN-3886-1
Type ubuntu
Reporter Ubuntu
Modified 2019-02-11T00:00:00

Description

It was discovered that poppler incorrectly handled certain PDF files.
An attacker could possibly use this issue to cause a denial of service.
(CVE-2018-20551, CVE-2019-7310)