libxcursor vulnerability

2018-08-06T00:00:00
ID USN-3729-1
Type ubuntu
Reporter Ubuntu
Modified 2018-08-06T00:00:00

Description

It was discovered that libxcursor incorrectly handled certain files.
An attacker could possibly use this issue to cause a denial of service.