devscripts vulnerability

2018-07-05T00:00:00
ID USN-3704-1
Type ubuntu
Reporter Ubuntu
Modified 2018-07-05T00:00:00

Description

It was discovered that devscripts incorrectly handled certain YAML files. An attacker could possibly use this to execute arbitrary code.