PostgreSQL vulnerability

2018-02-09T00:00:00
ID USN-3564-1
Type ubuntu
Reporter Ubuntu
Modified 2018-02-09T00:00:00

Description

It was discovered that PostgreSQL incorrectly handled certain temp files.
An attacker could possibly use this to access sensitive information.