poppler vulnerability

2017-10-30T00:00:00
ID USN-3467-1
Type ubuntu
Reporter Ubuntu
Modified 2017-10-30T00:00:00

Description

It was discovered that Poppler incorrectly handled certain files. If a user or automated system were tricked into opening a crafted PDF file, an attacker could cause a denial of service.