Django vulnerability

2016-07-19T00:00:00
ID USN-3039-1
Type ubuntu
Reporter Ubuntu
Modified 2016-07-19T00:00:00

Description

It was discovered that Django incorrectly handled the admin's add/change
related popup. A remote attacker could possibly use this issue to perform a
cross-site scripting attack.