LibreOffice vulnerabilities

2016-02-16T00:00:00
ID USN-2899-1
Type ubuntu
Reporter Ubuntu
Modified 2016-02-16T00:00:00

Description

It was discovered that LibreOffice incorrectly handled LWP document files. If a user were tricked into opening a specially crafted LWP document, a remote attacker could cause LibreOffice to crash, and possibly execute arbitrary code.