Oxide vulnerabilities

2015-10-05T00:00:00
ID USN-2757-1
Type ubuntu
Reporter Ubuntu
Modified 2015-10-05T00:00:00

Description

Two security issues were discovered in Blink and V8. If a user were tricked in to opening a specially crafted website, an attacker could potentially exploit these to bypass same-origin restrictions. (CVE-2015-1303, CVE-2015-1304)