Linux kernel vulnerability

2013-05-30T00:00:00
ID USN-1847-1
Type ubuntu
Reporter Ubuntu
Modified 2013-05-30T00:00:00

Description

Kees Cook discovered a flaw in the Linux kernel's iSCSI subsystem. A remote
unauthenticated attacker could exploit this flaw to cause a denial of
service (system crash) or potentially gain administrative privileges.