Security update for flash-player (critical)

2015-10-16T17:10:45
ID SUSE-SU-2015:1771-1
Type suse
Reporter Suse
Modified 2015-10-16T17:10:45

Description

flash-player was updated to fix one security issue.

This security issue was fixed: - CVE-2015-7645: Critical vulnerability affecting 11.2.202.535 used in Pawn Storm (APSA15-05) (bsc#950474).