Security update for flash-player (critical)

2015-01-27T14:04:56
ID SUSE-SU-2015:0151-1
Type suse
Reporter Suse
Modified 2015-01-27T14:04:56

Description

Adobe Flash Player was updated to 11.2.202.440 (bsc#914463, APSA15-01, CVE-2015-0311).

More information can be found on <a rel="nofollow" href="https://helpx.adobe.com/security/products/flash-player/apsa15-01.html">https://helpx.adobe.com/security/products/flash-player/apsa15-01.html</a>

An update of flashplayer (executable binary) for i386 is currently not available. Disabled!