Security update for acroread (important)

2013-02-26T18:06:14
ID SUSE-SU-2013:0349-1
Type suse
Reporter Suse
Modified 2013-02-26T18:06:14

Description

Acrobat Reader has been updated to 9.5.4 which fixes two critical security issues where attackers supplying PDFs could have caused code execution with acrobat. (CVE-2013-0640, CVE-2013-0641)

More information can be found on:

<a rel="nofollow" href="https://www.adobe.com/support/security/bulletins/apsb13-07.h">https://www.adobe.com/support/security/bulletins/apsb13-07.h</a> tml <<a rel="nofollow" href="https://www.adobe.com/support/security/bulletins/apsb13-07">https://www.adobe.com/support/security/bulletins/apsb13-07</a>. html>