Security update for PHP5 (important)

2012-09-18T21:08:26
ID SUSE-SU-2012:1210-1
Type suse
Reporter Suse
Modified 2012-09-18T21:08:26

Description

This update fixes header code injection issues in PHP5 (CVE-2011-1398 and CVE-2011-4388).