Lucene search

K
suseSuseSUSE-SA:2007:044
HistoryJul 12, 2007 - 4:26 p.m.

remote denial of service in php4,php5

2007-07-1216:26:43
lists.opensuse.org
58

EPSS

0.258

Percentile

96.7%

The scripting language implementations PHP4 and PHP5 have been updated to fix several security issues.

Solution

There is no known workaround, please install the update packages.