remote code execution in php4,php5

2007-05-23T13:16:49
ID SUSE-SA:2007:032
Type suse
Reporter Suse
Modified 2007-05-23T13:16:49

Description

Numerous numerous vulnerabilities have been fixed in PHP.

Solution

There is no known workaround, please install the update packages.