Security update for util-linux (moderate)

2018-08-06T15:09:10
ID OPENSUSE-SU-2018:2205-1
Type suse
Reporter Suse
Modified 2018-08-06T15:09:10

Description

This update for util-linux fixes the following security issue:

  • CVE-2018-7738: Fix local vulnerability using embedded shell commands in a mountpoint name (bsc#1084300)

This update was imported from the SUSE:SLE-15:Update update project.