Security update for libvirt (important)

2018-06-09T15:07:56
ID OPENSUSE-SU-2018:1621-1
Type suse
Reporter Suse
Modified 2018-06-09T15:07:56

Description

This update for libvirt fixes the following issues:

This update fixes the following security issue:

  • Added support for 'ssbd' and 'virt-ssbd' CPUID feature bits (CVE-2018-3639, boo#1092885)