Security update for lxc (important)

2016-12-16T19:07:32
ID OPENSUSE-SU-2016:3179-1
Type suse
Reporter Suse
Modified 2016-12-16T19:07:32

Description

This update for lxc fixes the following issue:

  • CVE-2016-8649: guest escape via ptrace of lxc-attach (boo#1010933).