Security update for flash-player (important)

2016-04-08T15:08:43
ID OPENSUSE-SU-2016:0987-1
Type suse
Reporter Suse
Modified 2016-04-08T15:08:43

Description

flash-player was updated to fix one security issue.

This security issue was fixed: - CVE-2016-1019: Adobe Flash Player earlier allowed remote attackers to cause a denial of service (application crash) or possibly execute arbitrary code via unspecified vectors, as exploited in the wild in April 2016 Aliased: (bsc#974209).