Security update for Chromium (important)

2015-12-23T15:11:13
ID OPENSUSE-SU-2015:2347-1
Type suse
Reporter Suse
Modified 2015-12-23T15:11:13

Description

Chromium was updated to 47.0.2525.106 to fix security issues.

Vulnerabilities were fixed under the following collective identifier:

  • CVE-2015-6792: Fixes from internal audits and fuzzing. [boo#959458]