update for flash-player (critical)

2012-05-08T14:08:27
ID OPENSUSE-SU-2012:0594-1
Type suse
Reporter Suse
Modified 2012-05-08T14:08:27

Description

flash-player update to 11.2.202.235 fixes a potential remote code execution vulnerability