Oracle Mysql Memcached Remote Code Execution Vulnerability

2017-02-16T00:00:00
ID SSV:92685
Type seebug
Reporter Root
Modified 2017-02-16T00:00:00

Description

Vulnerable Systems: * Oracle Mysql 5.7.13

vulnerability in Oracle MySQL 5.7.13 and earlier allows remote administrators to affect availability via vectors related to Server: Memcached.