Hybserv2 ':help' Command Denial Of Service Vulnerability

2014-07-01T00:00:00
ID SSV:86788
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.

                                        
                                            
                                                source: http://www.securityfocus.com/bid/38006/info

Hybserv2 is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to deny service to legitimate users.

Hybserv2 1.9.4 is vulnerable; other versions may also be affected. 

The following example command is available:

PRIVMSG memoserv :help \t