HP Operations Manager Default Manager 8.1 Account Remote Security Vulnerability

2014-07-01T00:00:00
ID SSV:86451
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.

                                        
                                            
                                                source: http://www.securityfocus.com/bid/36253/info

HP Operations Manager is prone to a remote security vulnerability.

Operations Manager 8.1 for Windows is vulnerable; other versions may also be vulnerable.

NOTE: This issue may be related to the issue documented in BID 37086 (HP Operations Manager Remote Unauthorized Access Vulnerability), but this has not been confirmed.

Attackers can exploit this issue using readily available tools. The following authentication credentials are available:

ovwebusr:OvW*busr1