Lussumo Vanilla 1.1.5/1.1.7 'updatecheck.php' Cross Site Scripting Vulnerability

2014-07-01T00:00:00
ID SSV:86270
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.