Wordpress Quick Page/Post Redirect Plugin 5.0.3 - Multiple Vulnerabilities

2014-07-01T00:00:00
ID SSV:86134
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.