Wordpress XCloner Plugin 3.1.0 - CSRF Vulnerability

2014-07-01T00:00:00
ID SSV:85980
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.