Computer Associates ARCserve Backup Discovery Service Remote - Denial Of Service Vulnerability

ID SSV:85022
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00


No description provided by source.


Computer Associates ARCserve Backup is affected by a denial-of-service vulnerability because the application mishandles malformed user-supplied input.

A remote attacker may exploit this issue to cause denial-of-service conditions.

CA ARCserve Backup 12.0.5454.0 is affected by this issue; other versions may also be vulnerable.