PHMe 0.0.2 Function_List.PHP Local File Include Vulnerability

ID SSV:83757
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00


No description provided by source.


PHMe is prone to a local file-include vulnerability because it fails to properly sanitize user-supplied input.

Exploiting this issue may allow an unauthorized user to view files and execute local scripts.

PHMe 0.0.2 is vulnerable; other versions may also be affected.[Local Script]%00