AWS XMS 2.5 (importer.php, what param) - Directory Traversal Vulnerability

2014-07-01T00:00:00
ID SSV:78590
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.