Wordpress Plugin E-commerce <= 3.8.4 - SQL Injection Exploit

2014-07-01T00:00:00
ID SSV:71926
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.