Simple:Press Wordpress Plugin 4.3.0 - SQL Injection Vulnerability

2014-07-01T00:00:00
ID SSV:69266
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.