PHP <= 4.3.9 & phpBB 2.x with unserialize() Remote Exploit (compiled)

2014-07-01T00:00:00
ID SSV:62953
Type seebug
Reporter Root
Modified 2014-07-01T00:00:00

Description

No description provided by source.