Cisco IOS Software IK3v2模块拒绝服务漏洞

2014-03-28T00:00:00
ID SSV:61981
Type seebug
Reporter Root
Modified 2014-03-28T00:00:00

Description

CVE(CAN) ID: CVE-2014-2108

Cisco IOS是多数思科系统路由器和网络交换机上使用的互联网络操作系统。

Cisco IOS 12.2、15.0-15.3、IOS XE 3.2-3.7、3.8-3.10版本存在安全漏洞,远程攻击者通过特制的IKEv2数据包,利用此漏洞可造成拒绝服务(内存耗尽)。 0 Cisco IOS 15.x Cisco IOS 12.2 Cisco已经为此发布了一个安全公告(cisco-sa-20140326-ikev2)以及相应补丁: http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20140326-ikev2