Cisco IOS SSL VPN拒绝服务漏洞

2014-03-28T00:00:00
ID SSV:61976
Type seebug
Reporter Root
Modified 2014-03-28T00:00:00

Description

CVE(CAN) ID: CVE-2014-2112

Cisco IOS是多数思科系统路由器和网络交换机上使用的互联网络操作系统。

Cisco IOS 15.1-15.4版本内的SSL VPN功能存在安全漏洞,远程攻击者通过特制的HTTP请求,利用此漏洞可造成拒绝服务(内存耗尽)。 0 Cisco IOS 15.1-15.4 Cisco已经为此发布了一个安全公告(cisco-sa-20140326-ios-sslvpn)以及相应补丁: http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20140326-ios-sslvpn