Adobe Reader未明远程代码执行漏洞

2014-03-18T00:00:00
ID SSV:61828
Type seebug
Reporter Root
Modified 2014-03-18T00:00:00

Description

Bugtraq ID:66205

Adobe Reader/Acrobat是流行的处理PDF文件的应用程序。

Adobe Reader/Acrobat存在未明安全漏洞,允许远程攻击者利用漏洞构建恶意WEB页,诱使用户解析,可使应用程序崩溃或执行任意代码。 0 Adobe Reader 目前没有详细解决方案提供: http://www.adobe.com