BlogEngine.NET 'sioc.axd'信息泄露漏洞

2014-01-03T00:00:00
ID SSV:61277
Type seebug
Reporter Root
Modified 2014-01-03T00:00:00

Description

BUGTRAQ ID: 64635 CVE(CAN) ID: CVE-2013-6953

BlogEngine.NET是轻量级ASP.NET博客平台。

BlogEngine.NET 2.8.0.0及更早版本在实现上存在信息泄露漏洞,这可使未经身份验证的用户查看BlogEngine.net站点的用户名和哈希密码。 0 BlogEngine.NET BlogEngine.NET 2.0 目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://www.dotnetblogengine.net/