Adobe Acrobat和Reader远程缓冲区溢出漏洞

2013-01-14T00:00:00
ID SSV:60588
Type seebug
Reporter Root
Modified 2013-01-14T00:00:00

Description

BUGTRAQ ID: 57285 CVE(CAN) ID: CVE-2013-0626

Adobe Reader(也被称为Acrobat Reader)是美国Adobe公司开发的一款优秀的PDF文档阅读软件。Acrobat是1993年推出针对企业、技术人员和创意专业人士的系列产品,使智能文档的传送和协作更为灵活、可靠和安全。

Adobe Reader、Acrobat内存在缓冲区溢出漏洞,本地用户可利用这些漏洞执行任意代码。 0 Adobe Acrobat 9.x Adobe Acrobat 10.x Adobe Reader 9.x Adobe Reader 10.x 厂商补丁:

Adobe

Adobe已经为此发布了一个安全公告(APSB13-02)以及相应补丁:

APSB13-02:Security updates for Adobe Reader and Acrobat

链接:http://www.adobe.com/support/security/bulletins/apsb13-02.html

补丁下载:

http://www.adobe.com/support/downloads/product.jsp?product=10&platform=Windows http://www.adobe.com/support/downloads/product.jsp?product=10&platform=Macintosh ftp://ftp.adobe.com/pub/adobe/reader/unix/9.x/