logo
DATABASE RESOURCES PRICING ABOUT US

Apache Tomcat DIGEST身份验证多个安全漏洞(CVE-2012-3439)

Description

BUGTRAQ ID: 56403 CVE ID: CVE-2012-3439 Apache Tomcat是一个流行的开放源码的JSP应用服务器程序。 Apache Tomcat 7.0.0-7.0.27、6.0.0-6.0.35、5.5.0-5.5.35存在多个安全漏洞,成功利用后可允许攻击者绕过安全限制并执行非法操作。 0 Apache Group Tomcat 7.x Apache Group Tomcat 6.x Apache Group Tomcat 5.x 厂商补丁: Apache Group ------------ 请更新到5.5.36、6.0.36、7.0.30 Announcement2.2:Apache HTTP Server 2.2.23 Released 链接:http://www.apache.org/dist/httpd/Announcement2.2.html


Related