Drupal 7.x 任意PHP代码执行和信息泄露漏洞

2012-10-23T00:00:00
ID SSV:60441
Type seebug
Reporter Root
Modified 2012-10-23T00:00:00

Description

BUGTRAQ ID: 56103

Drupal是一款开放源码的内容管理平台。

Drupal 7.16及之前版本存在安全漏洞,攻击者可利用这些漏洞在Web服务器的上下文中执行任意PHP代码并获取敏感信息。 0 Drupal 7.x 厂商补丁:

Drupal

目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://drupal.org/node/