WordPress 2.04 多重安全漏洞

2006-11-03T00:00:00
ID SSV:377
Type seebug
Reporter Root
Modified 2006-11-03T00:00:00

Description

WordPress is prone to multiple security vulnerabilities.

Minimal information is available on the specifics of each issue; this BID will be updated as more information becomes available.

WordPress 2.04 is vulnerable to these issues.

The vendor has released an update.

WordPress WordPress 2.0.4 <a href="http://wordpress.org/latest.tar.gz" target="_blank">http://wordpress.org/latest.tar.gz</a>